16 Août 2018

script pour apparentés

Par Richard Messier | Produit DOFIN | Audience(s)
  • haut
    50%
  • down
    50%

Bonjour,

je viens d'installé la version de Dofin V6.0.153.3, autant pour le serviceweb de Dofin, et Infini.

On a vérifier avec MOZAIK la version, soit 1.0.154.15  et j'ai dans la colonne message, qui dit "Le lien externe Service Web de Dofin n'est pas configuré. Vérifiez les paramètres"

 

La date et heure no corresponde pas avec celle d'aujourd'hui.

 

Je cherche aussi  le script pour la mise à jour des entités du périmètre comptable(apparentés).

Merci

Richard Messier

cs de St-Hyacinthe

Commentaires (1)

Portrait de Lucie Lamarche

Bonjour!

Si vous n'avez pas encore implanté la comptabilité fournisseur dans MOZAÏK-AX, il est fort probable que la configuration du lien avec le service web de DOFIN n'ait pas encore été faite. MOZAÏK-AX ne peut donc pas vérifier les versions en temps réel. Par contre, la colonne concernant les versions minimales requises pour votre version de MOZAÏK-AX est correcte. Vous devrez donc contrôler la compatibilité de vos banque vous-même jusqu'à l'implantation de la comptabilité fournisseur.

Pour la mise à jour des entités du périmètre comptable, vous trouverez l'information dans le billet https://zoneclient.grics.ca/actualite/livraison/dofin-et-mozaik-ax-mise-....